IBM InfoSphere Guardium V9.1 Software Appliance Technical Requirements

Product documentation


Abstract

This document establishes the technical requirements for Guardium 9.1 - CPUs, RAM.

Rate this page:

(0 users)Average rating

Add comments

Document information


More support for:

InfoSphere Guardium

Software version:

9.1

Operating system(s):

AIX, HP-UX, Linux, Solaris, Windows, z/OS

Software edition:

All Editions

Reference #:

7039720

Modified date:

2014-03-17

Translate my page

Machine Translation

Content navigation