System requirements for IBM SPSS Modeler with Scoring Adapter for zEnterprise 15.0

Detailed system requirements


Abstract

System requirements for IBM SPSS Modeler with Scoring Adapter for zEnterprise 15.0

Content

IBM SPSS Modeler with Scoring Adapter for zEnterprise includes:

  • IBM SPSS Modeler Desktop 15.0
  • IBM SPSS Modeler Server 15.0
  • IBM SPSS Modeler Server Scoring Adapter for DB2 for z/OS

For detailed requirements of these products, see the related information links.

Related information

IBM SPSS Modeler Desktop
IBM SPSS Modeler Server
IBM SPSS Modeler Server Scoring Adapter - DB2 for z/OS

Rate this page:

(0 users)Average rating

Add comments

Document information


More support for:

SPSS Modeler

Software version:

15.0

Operating system(s):

Windows

Reference #:

7038795

Modified date:

2013-09-18

Translate my page

Machine Translation

Content navigation