System requirements for InfoSphere Optim Query Workload Tuner

Product documentation


Abstract

This page links to the hardware and software requirements for the current release of InfoSphere Optim Query Workload Tuner and for previous releases.

Content


Cross reference information
Segment Product Component Platform Version Edition
Information Management InfoSphere Optim Query Workload Tuner for DB2 for z/OS z/OS 3.1, 3.1.1, 3.2, 4.1

Rate this page:

(0 users)Average rating

Add comments

Document information


More support for:

InfoSphere Optim Query Workload Tuner for DB2 for Linux, UNIX and Windows

Software version:

3.1, 3.1.1, 3.2, 4.1

Operating system(s):

AIX, HP-UX, Linux, Solaris, Windows

Reference #:

7036561

Modified date:

2013-06-14

Translate my page

Machine Translation

Content navigation