Detailed hardware and software requirements for IBM Financial Transaction Manager V2.0

Detailed system requirements


Abstract

The content on this page has been consolidated with another page found at http://www.ibm.com/support/docview.wss?uid=swg27027034

Content

Update your links accordingly as this page is scheduled for removal on 30 June 2013.


Rate this page:

(0 users)Average rating

Document information


More support for:

Financial Transaction Manager

Software version:

2.0

Operating system(s):

AIX

Reference #:

7024898

Modified date:

2012-05-29

Translate my page

Machine Translation

Content navigation