Detailed System Requirements for IBM InfoSphere Optim Archive Enterprise Edition and IBM InfoSphere Optim Archive Work Group Edition

Detailed system requirements


Abstract

The IBM® InfoSphere® Optim™ Archive Enterprise Edition and IBM InfoSphere Optim Archive Work Group Edition consist of a number of components. The system requirements for the components are compiled in this document.

Content

Rate this page:

(0 users)Average rating

Add comments

Document information


More support for:

Optim
Archive

Software version:

9.1

Operating system(s):

AIX, HP Itanium, HP-UX, Linux, Solaris, Windows, i5/OS

Software edition:

Enterprise, Workgroup

Reference #:

7024848

Modified date:

2013-05-29

Translate my page

Machine Translation

Content navigation