Recommended fixes for zSecure Command Verifier

Product documentation


Abstract

This document contains a comprehensive list of recommended, generally available (GA) fixes for zSecure Command Verifier.

Content

The first item below contains recommended maintenance service levels for all current zSecure Command Verifier releases. In addition, the list of applicable PTFs per release may be found in the Service Recommendations section of the PSP ( Preventive Service Planning) Bucket.

Rate this page:

(0 users)Average rating

Document information


More support for:

IBM Security zSecure Command Verifier

Software version:

1.12, 1.13.0, 1.13.1, 2.1, 2.1.1

Operating system(s):

z/OS

Software edition:

Enterprise

Reference #:

7023609

Modified date:

2014-11-07

Translate my page

Machine Translation

Content navigation