IBM InfoSphere Guardium V8.2 Software Appliances Technical Requirements

Product documentation


Abstract

This document details the technical requirements necessary for the installation of the IBM InfoSphere Guardium v8.2 Software Appliance solution. This document also includes a list of certified hardware platforms.

Original publication date

2010/12/15

Rate this page:

(0 users)Average rating

Add comments

Document information


More support for:

InfoSphere Guardium

Software version:

8.2

Operating system(s):

AIX, HP-UX, Linux, Solaris, Windows, z/OS

Software edition:

All Editions

Reference #:

7020583

Modified date:

2013-05-01

Translate my page

Machine Translation

Content navigation