Troubleshooting
Problem
When logging into TRIRIGA you do not see all the Workflow Actions you should have access to, like New and Copy.
Cause
You did not have the Application Builder license applied.
Resolving The Problem
Make sure you not only have Full Access to the Workflow Builder through the Security Manager but that you also have the Application Builder license applied to your ID in your Profile. And then go to License Manager to make sure you are listed for that particular license.
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Document Information
Modified date:
17 June 2018
UID
swg22000313