Troubleshooting
Problem
During the rollback of Reporting Services from Jazz for Service Management Version 1.1.2.1, the backup panel by default points to a directory with timestamp suffixed to it
Cause
The back up panel by defaults points to a directory with timestamp suffixed to it instead of pointing to the actual back up directory.
Resolving The Problem
You must explicitly point to the correct back up location that was used during upgrade to proceed with the rollback.
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Document Information
Modified date:
17 June 2018
UID
swg21965164