Troubleshooting
Problem
After upgrading the Operations Center the splash screen during log on still shows the previous version information.
Cause
The version information is cached in the browser.
Resolving The Problem
Clear the browser cache and then re-attempt the log on. The correct version information should be displayed on the splash screen.
[{"Product":{"code":"SSGSG7","label":"Tivoli Storage Manager"},"Business Unit":{"code":"BU058","label":"IBM Infrastructure w\/TPS"},"Component":"Server","Platform":[{"code":"PF025","label":"Platform Independent"}],"Version":"6.3.4;7.1;7.1.1;7.1.2","Edition":"","Line of Business":{"code":"LOB26","label":"Storage"}}]
Product Synonym
TSM ITSM ADSM IBM Spectrum Protect
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Document Information
Modified date:
17 June 2018
UID
swg21963882