IBM InfoSphere Information Server versions supported by IBM InfoSphere Information Server Pack for SAP R/3, version 6.5.0.2

Technote (FAQ)


Question

Which versions of IBM InfoSphere Information Server are supported by IBM InfoSphere Information Server Pack for SAP R/3, version 6.5.0.2?

Answer

IBM InfoSphere Information Server Pack for SAP R/3, version 6.5.0.2 works with IBM InfoSphere Information Server, version 8.1, version 8.5, version 8.7, version 9.1 and associated fix packs.

Rate this page:

(0 users)Average rating

Document information


More support for:

InfoSphere Information Server
Pack for SAP R/3

Software version:

6.5.0.2

Operating system(s):

AIX, HP-UX, Linux, Solaris, Windows

Reference #:

1650462

Modified date:

2013-09-23

Translate my page

Machine Translation

Content navigation