SIM Adjust Inventory screen showing Current QTY as 0, but there is inventory.

Technote (troubleshooting)


Problem(Abstract)

SIM Adjust Inventory screen showing Current QTY as 0, but there is inventory.

Symptom

Inventory was zero


Cause

DEFAULT was not added to the enterprise list

Environment

Sterling Order management V9.x

Resolving the problem

Issue resolved after adding enterprise DEFAULT to the enterprises list for the node.

Rate this page:

(0 users)Average rating

Document information


More support for:

Sterling Selling and Fulfillment Suite
Distributed Order Management

Software version:

All

Operating system(s):

All

Reference #:

1647075

Modified date:

2013-08-28

Translate my page

Machine Translation

Content navigation