Highest ITDS fixpack supported

Technote (FAQ)


Question

We need to apply latest ITDS fixpacks for security reasons. What is the highest supported fixpack for ITDS for TSAM 7.2.1.5 environment ?

Answer

For TSAM 7.2.1.5 the highest supported fixpack is ITDS 6.2.0.19. You can upgrade to TSAM 7.2.4 or above to get support for latest fixpacks of ITDS.

Rate this page:

(0 users)Average rating

Add comments

Document information


More support for:

Tivoli Service Automation Manager

Software version:

7.2.1, 7.2.4

Operating system(s):

AIX, Linux, Windows

Reference #:

1637180

Modified date:

2014-04-11

Translate my page

Machine Translation

Content navigation