IBM Support What's New?

Security Bulletin: Multiple security vulnerabilities - IBM Sterling Order Management (CVE-2013-0505, CVE-2013-0506)

Flash (Alert)


Abstract

IBM Sterling Order Management is vulnerable to cross-site scripting and XPath injections.

Content

VULNERABILITY DETAILS:


CVE ID: CVE-2013-0505




CVE ID: CVE-2013-0506


REFERENCES: RELATED INFORMATION:
IBM Secure Engineering Web Portal
IBM Product Security Incident Response Blog


Related information

A Japanese translation is available

Cross reference information
Segment Product Component Platform Version Edition
Commerce Sterling Order Management AIX, HP-UX, Linux, Solaris, Windows 9.2, 9.1

Document information

More support for: Sterling Selling and Fulfillment Suite
Maintenance

Software version: 8.0, 8.5, 9.0

Operating system(s): AIX, HP-UX, Linux, Solaris, Windows

Software edition: All Editions

Reference #: 1631302

Modified date: 2013-03-18