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Null value populated in the Application User ID field


Technote (troubleshooting)


Problem(Abstract)

When you deploy a task bundle by using Manage Tasks in Administration Services UI, and you select the Perform Task option for any task for the first time, the Application User ID field in the Perform Task window is populated with the “null” value.

Cause

When you deploy the task bundle using Manage Tasks from Administration Services UI, the default value for the Application User ID parameter is set as string “null”.

Resolving the problem

Edit the value for the Application User ID field and correct the user name before you click Next.

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Document information

Tivoli Components

Jazz for Service Management


Software version:
1.1


Operating system(s):
AIX, Linux, Windows


Reference #:
1628164


Modified date:
2013-03-21

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