Technote (FAQ)
Question
ITM TEP Web Response Time workspaces, like Top5 Worst xxx, Client Availability summary, Server Availability summary are not available from "Clients" -> right mouse click -> workspace. why?
Cause
User account permissions used to log-on to the TEP portal does not have "Workspace Administration mode" permission enabled.
Answer
Using ITM TEP, from the main menu bar icons, select : -> Administer users" -> Select your user account, for example 'sysadmin' -> Permissions -> Workspace Administration -> Enable the option "Workspace Administration mode".
see attached AdminUsers-WorkspaceAdministrationMode.PNG
Then check again if your workspaces now appears as links from WRT -> "Clients" -> right mouse click -> workspace -> <workspace names>.
see attached WithWRTWorkspaceLinks.PNG
Product Alias/Synonym
itcam itcam4tx itcamfortx cam4t
Rate this page:
Copyright and trademark information
IBM, the IBM logo and ibm.com are trademarks of International Business Machines Corp., registered in many jurisdictions worldwide. Other product and service names might be trademarks of IBM or other companies. A current list of IBM trademarks is available on the Web at "Copyright and trademark information" at www.ibm.com/legal/copytrade.shtml.