V3.1.0.3 PTF for PL/I for AIX, V3.1

Technote (FAQ)


Question

Cumulative fix package for PL/I for AIX, V3.1

Answer

The following APARs were fixed in this PTF:

PI20940 Fix 0711-318 loader error when using the FILETELL or FILESEEK built-in functions.

The following APARs were fixed in previous PTFs:

PM85677 - Call to PLISRTA results in a protection exception

PM77927 - Fix 0706-005 error from linker from PLI cmd

Rate this page:

(0 users)Average rating

Document information


More support for:

PL/I for AIX
General Information

Software version:

3.1

Operating system(s):

AIX

Reference #:

1624165

Modified date:

2014-11-26

Translate my page

Machine Translation

Content navigation