Agent support for SAP kernel 7.2

Technote (FAQ)


Question

Does the IBM Tivoli Monitoring for Applications: mySAP 6.2 support SAP kernel 7.2?

Answer

The support for SAP kernel 7.2 is valid if the agent is patched with InterimFix 15 (IF15) or later patch.

Document information


More support for:

Tivoli Monitoring for Applications
IBM Tivoli Monitoring for Applications mySAP.com

Software version:

6.2

Operating system(s):

UNIX, Windows

Software edition:

All Editions

Reference #:

1624087

Modified date:

2015-02-05

Translate my page

Content navigation