Support information about Java 7 for Tivoli Storage Manager Client 6.2 for Solaris

Technote (FAQ)


Question

Tivoli Storage Manager Client 6.3 and 6.4 support Java JRE 7.
Does Tivoli Storage Manager Client 6.2 level for Solaris support Java JRE 7?

Answer

Java JRE 7 is supported by Tivoli Storage Manager Client 6.2.4.

Rate this page:

(0 users)Average rating

Add comments

Document information


More support for:

Tivoli Storage Manager
Client

Software version:

6.2

Operating system(s):

Solaris

Reference #:

1623157

Modified date:

2014-01-08

Translate my page

Machine Translation

Content navigation