Troubleshooting
Problem
Users logs on and gets message You do not have any Start Centers Configured. Please contact your System Administrator.
Cause
The Security Groups attached to the users profile do not have a Start Center Template defined.
Resolving The Problem
Go to Security Groups and verify the Start Center Template is not null for all groups.
To create new Start Center Templates:
http://www-01.ibm.com/support/docview.wss?uid=swg21373389
[{"Product":{"code":"SSLKT6","label":"IBM Maximo Asset Management"},"Business Unit":{"code":"BU059","label":"IBM Software w\/o TPS"},"Component":"Configurable Start Center","Platform":[{"code":"PF025","label":"Platform Independent"}],"Version":"6.2.1;6.2.2;6.2.3;6.2.4;6.2.5;6.2.6;6.2.7;6.2.8;7.1.1;7.5;7.6","Edition":"","Line of Business":{"code":"LOB59","label":"Sustainability Software"}}]
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Document Information
Modified date:
17 June 2018
UID
swg21617365