Technote (troubleshooting)
Problem(Abstract)
While logging in to Content Services Web Admin tool, the following error is received and the user is not able to login.
Session has logged out, Login again
Cause
IBM FileNet IDM Desktop and the Content Services Web Admin tool were installed in the wrong order. The Web Admin tool must be installed after the IDM Desktop base install or any of its fix packs.
Resolving the problem
To correct:
- Uninstall the Content Services Web Admin tool.
- Install IDM Desktop or any fix packs that were not installed prior to the original Web Admin install.
- Install the Content Services Web Admin tool.
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