Potential Security Exposures in Rational Requirements Composer V4.0

Flash (Alert)


Abstract

Customers should upgrade to Rational Requirements Composer V4.0.0.1 to receive fixes for several unspecified security issues.

Content

There are unspecified security issues in Rational Requirements Composer V4.0. Customers should upgrade to version 4.0.0.1 to receive fixes that resolve these potential security exposures.

Rate this page:

(0 users)Average rating

Add comments

Document information


More support for:

Rational Requirements Composer
Web UI

Software version:

4.0

Operating system(s):

Linux, Windows

Reference #:

1611461

Modified date:

2012-10-29

Translate my page

Machine Translation

Content navigation