Apply iFixes LO71325, LO71327, and LO71328 to IBM Connections 4.0

Flash (Alert)


Abstract

iFixes LO71325, LO71327, and LO71328 are required for IBM Connections 4.0.

Content

UPDATE: IBM Connections 4.0 CR1 (or higher) includes all three fixes mentioned in this document. CR1 (or higher) can be applied on its own, as it contains the changes included in these fixes. CR1 (or higher) can also be applied on environments that already had these fixes applied.

iFixes LO71325, LO71327, and LO71328 are required for IBM Connections 4.0. Please download the 3 iFixes from Fix Central, then apply to the IBM Connections 4.0 server using the update installer.

Use this link to download the 3 fixes from Fix Central

For details on how to apply interim fixes, please review the "Installing interim fixes" topic in the IBM Connections 4.0 documentation.



Rate this page:

(0 users)Average rating

Add comments

Document information


More support for:

IBM Connections
Install

Software version:

4.0

Operating system(s):

AIX, Linux, Windows

Reference #:

1610344

Modified date:

2012-12-20

Translate my page

Machine Translation

Content navigation