IBM Support

Potential security exposure with IBM WebSphere Application Server after installing PM44303

Technote (FAQ)


Question

After installing an Interim Fix for PM44303 or a Fix Pack containing PM44303, there is a potential security exposure with IBM WebSphere Application Server.

Answer

For details about this security exposure, see the link under Related information.

Related information

WebSphere Application Server - Potential Security Expos

Document information

More support for: Financial Transaction Manager

Software version: 2.0.0

Operating system(s): AIX, z/OS

Software edition: All Editions

Reference #: 1609714

Modified date: 2012-09-04