Security Bulletin: Security Vulnerabilities fixed in IBM WebSphere Application Server bundled with IBM Unica Suite versions 8.5-8.6

Flash (Alert)


Abstract

IBM Unica Suite 8.5 and 8.6 customers using the embedded IBM WebSphere Application Server (WAS) are advised to review the Security Bulletin link below for possible security exposure.

Content

The IBM WebSphere Application Server team has released a Security Bulletin that may impact IBM Unica Suite users who installed the bundled IBM WAS component and applied specific fix packs.

All of the detail can be found in this specific IBM WAS Flash.


Cross reference information
Segment Product Component Platform Version Edition
Enterprise Marketing Management IBM Distributed Marketing 8.6, 8.5
Enterprise Marketing Management IBM eMessage 8.6, 8.5
Enterprise Marketing Management IBM Interact 8.6, 8.5
Enterprise Marketing Management IBM Marketing Operations 8.6, 8.5
Enterprise Marketing Management IBM Leads 8.6, 8.5
Enterprise Marketing Management IBM Marketing Platform 8.6, 8.5
Enterprise Marketing Management IBM Contact Optimization 8.6, 8.5
Enterprise Marketing Management IBM PredictiveInsight 8.6, 8.5
Enterprise Marketing Management IBM Campaign 8.6, 8.5

Rate this page:

(0 users)Average rating

Add comments

Document information


More support for:

IBM Campaign

Software version:

8.0, 8.1, 8.2, 8.5, 8.6

Operating system(s):

AIX, Linux, Solaris, Windows, Windows 2003 server, Windows 2008 server

Reference #:

1609526

Modified date:

2012-08-29

Translate my page

Machine Translation

Content navigation