ITCAM for J2EE v6.1 fixpack 6

Technote (FAQ)


Question

Is the fixpack 6 a cumulative patch?

Answer

Usually the ITCAM for J2EE DC fixpacks are cumulative, but not in this specific case as reported in the FP6 README. The fixpack 5 is a prerequisite to install the ITCAM for J2EE DC fixpack 6.

Rate this page:

(0 users)Average rating

Add comments

Document information


More support for:

Tivoli Composite Application Manager for J2EE
ITCAM J2EE BASE

Software version:

6.1

Operating system(s):

AIX, HP-UX, Linux, Solaris, Windows

Reference #:

1599118

Modified date:

2014-06-16

Translate my page

Machine Translation

Content navigation