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How do I escalate an issue?


Technote (FAQ)


Question

How do I escalate an issue?

Cause

I have submitted a Service Request and have not received a response in a timely manner or with enough information to satisfy my needs or the issue has increased in severity.

Answer

Follow the escalation steps detailed in the Initiate Support Quick Start Guide

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Document information

IBM Initiate Exchange


Software version:
Not Applicable


Operating system(s):
Platform Independent


Reference #:
1590943


Modified date:
2012-04-12

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