Adapter customers on IBM Integration Designer V7.5 are requested to upgrade to IBM Integration Designer V7.5.1 Interim Fix 001

Flash (Alert)


Abstract

There are a few issues in WebSphere Adapters V7.5, especially WebSphere Adapter for SAP, that have been fixed and are available with IBM Integration Designer v7.5.1 iFix001. Hence all Adapter customers on IBM Integration Designer V7.5 are requested to upgrade to IBM Integration Designer V7.5.1 iFix001, which has the latest Adapter fixes.

Content

Refer to the following link for the list of individual Adapter fixes on V7.5: Adapters fix list

Cross reference information
Segment Product Component Platform Version Edition
Business Integration IBM Integration Designer Not Applicable Windows, Linux 7.5

Rate this page:

(0 users)Average rating

Document information


More support for:

WebSphere Adapters
Adapter – Non-specific

Software version:

7.5

Operating system(s):

AIX, Linux, Solaris, Windows, z/OS

Reference #:

1572805

Modified date:

2012-10-19

Translate my page

Machine Translation

Content navigation