Prospect Nortel RP16.8 Patch10 EVDO Parser problems.

Flash (Alert)


Abstract

Changes to RP16.8 Patch10 caused a bug to get introduced into the perParse1x.pl script, which causes problems pre-parsing EVDO template InterfaceUtilizationBy_DOM

Content

Please don't install Prospect Nortel RP16.8 Patch10. Development has a fix and will be releasing it in the near future.

Rate this page:

(0 users)Average rating

Document information


More support for:

Prospect

Software version:

8.0.7

Operating system(s):

Solaris

Reference #:

1569660

Modified date:

2011-10-26

Translate my page

Machine Translation

Content navigation