Information about InfoSphere Information Server Packs with IS 8.7 that do not support IPv6 protocol

News


Abstract

Some InfoSphere Information Server Packs do not support IPv6 protocol.

Content

The following IBM InfoSphere Information Server Packs with IS 8.7 do not support IPv6 protocol as the enterprise servers of these products do not support IPv6:

  • IBM InfoSphere Information Server Pack for JD Edwards
  • IBM InfoSphere Information Server Pack for Oracle Applications
  • IBM InfoSphere Information Server Pack for PeopleSoft
  • IBM InfoSphere Information Server Pack for Siebel
  • IBM InfoSphere Information Server Pack for Salesforce.com

Rate this page:

(0 users)Average rating

Add comments

Document information


More support for:

InfoSphere Information Server
Pack

Software version:

1.6.1.1

Operating system(s):

AIX, HP-UX, Linux, Solaris, Windows

Reference #:

1509171

Modified date:

2011-10-11

Translate my page

Machine Translation

Content navigation