Support for Acrobat® Distiller in P8 4.X Rendition Engine

Technote (FAQ)


Question

Is Acrobat® Distiller supported with P8 Rendition Enginer 4.X ?

Answer

No. The support for Acrobat® Distiller was dropped after P8 3.5.X.

Rate this page:

(0 users)Average rating

Add comments

Document information


More support for:

FileNet P8 Platform
Application Engine

Software version:

4.0, 4.5, 4.5.1, 5.0

Operating system(s):

Windows

Reference #:

1504609

Modified date:

2012-11-13

Translate my page

Machine Translation

Content navigation