Error: This Operating System is not supported when installing Mobile Portal Accelerator 7.0

Technote (FAQ)


Question

How do I resolve the error This Operating System is not supported when installing Mobile Portal Accelerator 7.0.

Answer

The following apars must be installed in WebSphere Portal 7.0.0.0 before you begin the process of installing the Mobile Portal Accelerator product:.
* PM21400
* PM21490
* PM21540

You can obtain these fixes from the WebSphere Portal Support website.


Rate this page:

(0 users)Average rating

Add comments

Document information


More support for:

IBM Mobile Portal Accelerator

Software version:

7.0

Operating system(s):

AIX, Linux, Solaris, Windows

Software edition:

All Editions

Reference #:

1452426

Modified date:

2010-11-08

Translate my page

Machine Translation

Content navigation