Detailed System Requirements for ITCAM for SOA

Technote (FAQ)


This document applies only to the following language version(s):

US English

Question

The list below identifies the supported releases of ITCAM for SOA from which you can select specific detailed system requirements.

Answer

Note that your entitlement to support, if any, is dependent upon your license and/or maintenance agreements for ITCAM for SOA and is limited to your use of the relevant prerequisite with a supported ITCAM for SOA product.







Rate this page:

(0 users)Average rating

Document information


More support for:

Tivoli Composite Application Manager for SOA
ITCAM for SOA (Dist)

Software version:

6.1, 7.1, 7.1.1

Operating system(s):

AIX, Linux, Solaris, Windows, z/OS

Reference #:

1409894

Modified date:

2010-10-07

Translate my page

Machine Translation

Content navigation