CL/SUPERSESSION and z/OS 2.1 compatibility

Technote (FAQ)


Question

What are the maintenance requirements for running IBM CL/SUPERSESSION with z/OS V2.1?

Cause

You are upgrading or migrating to z/OS V2.1 and need to know if there is any CL/SUPERSESSION maintenance required if you want to run z/OS V2.1.

Answer

The information contained in this document has been moved to developerWorks Answers. See CL/SuperSession and z/OS 2.1 (or lower) compatibility to view the dW Answers post.

This document will be archived in September of 2015. Please bookmark the new location.

Product Alias/Synonym

LS147

Rate this page:

(0 users)Average rating

Document information


More support for:

IBM CL/SUPERSESSION
Maintenance

Software version:

1.4.7

Operating system(s):

z/OS

Reference #:

1391498

Modified date:

2015-03-04

Translate my page

Machine Translation

Content navigation