Hardware & Software Requirements - IBM Tivoli Storage Manager for Databases V5.5.2

Preventive Service Planning


Abstract

The document details the hardware and software requirements for IBM Tivoli Storage Manager for Databases version 5.5.2. TSM for Databases V5.5.2 includes the following components:

Data Protection for Microsoft SQL version 5.5.2
Data Protection for Oracle version 5.5.2

Content

Tivoli Storage Manager for Databases V5.5.2 was updated and released on June 12, 2009 with updates to the Data Protection for Oracle component.


The Data Protection for SQL component of Tivoli Storage Manager for Databases was last updated with the V5.5.2 released on November 26, 2008.
Links to the Hardware & Software requirements for other releases of Tivoli Storage Manager for Databases, and its components, are located in the " All Requirements Doc" located at the following URL: http://www.ibm.com/support/docview.wss?uid=swg21218747

This document is divided into linked sections for ease of navigation. You may use the links below to jump to the desired section of the document.

Data Protection for Oracle V5.5.2 for AIX
Data Protection for Oracle V5.5.2 for HP-UX PA-RISC
Data Protection for Oracle V5.5.2 for HP-UX Itanium
Data Protection for Oracle V5.5.2 for Linux x86
Data Protection for Oracle V5.5.2 for Linux x86_64
Data Protection for Oracle V5.5.2 for Linux IA64
Data Protection for Oracle V5.5.2 for Linux on POWER
Data Protection for Oracle V5.5.2 for Solaris x86
Data Protection for Oracle V5.5.2 for Solaris x86_64
Data Protection for Oracle V5.5.2 for SPARC
Data Protection for Oracle V5.5.2 for Windows x32
Data Protection for Oracle V5.5.2 for Windows x64
Data Protection for Oracle V5.5.2 for Windows IA64
Data Protection for Oracle V5.5.2 for Linux on z

Data Protection for Microsoft SQL V5.5.2 for Windows on x86
Data Protection for Microsoft SQL V5.5.2 for Windows on IA64
Data Protection for Microsoft SQL V5.5.2 for Windows on x64



Data Protection for Oracle V5.5.2 for AIX

Data Protection for Oracle on AIX requires the following hardware and software:

Hardware:

  • IBM System p
  • IBM System i
  • Compatible hardware supported by the operating system and the application
  • At least 8 MB of disk space and 128 MB of RAM

Software
  • AIX 5.3
  • AIX 6.1
  • AIX 7.1
  • Oracle Standard or Enterprise Edition 10g, 10gR2, 11gR1, or 11gR2
or
  • Oracle Real Application Clusters (RAC) 10g, 10gR2, 11gR1, or 11gR2 with:
    • an Oracle certified version of HACMP
  • Any supported Tivoli Storage Manager Server version
  • A Tivoli Storage Manager API 5.5.0.6, or later



Data Protection for Oracle V5.5.2 for Windows x32

Data Protection for Oracle on Windows x32 requires the following hardware and software:

Hardware
  • Intel Pentium 166 or higher, or compatible hardware supported by the operating system and the application
  • At least 14 MB of disk space and 128 MB of RAM

Software
One of the following software configurations:
  • 32-bit Windows 2003 Server: Standard or Enterprise Edition with:
      • 32-bit Oracle Standard or Enterprise Edition 10g, 10gR2, 11gR1, or 11gR2
      or
      • 32-bit Oracle Real Application Clusters (RAC) 10g, 10gR2 or 11gR1

  • 32-bit Windows 2008 Server: Standard or Enterprise Edition with:
      • 32-bit Oracle Standard or Enterprise Edition 10gR2, 11gR1, or 11gR2
      or
      • 32-bit Oracle Real Application Clusters (RAC) 10gR2 or 11gR1

  • Any supported Tivoli Storage Manager Server version
  • A Tivoli Storage Manager API 5.5.0.6 or later



Data Protection for Oracle V5.5.2 for Windows x64

Data Protection for Oracle on Windows x64 requires the following hardware and software:

Hardware
  • Intel EMT64 or Opteron AMD64, or compatible hardware supported by the operating system and the application
  • At least 14 MB of disk space and 128 MB of RAM

Software
One of the following software configurations:
  • 64-bit Windows 2003 Server: Standard or Enterprise Edition with:
      • 64-bit Oracle Standard or Enterprise Edition 10gR2, 11gR1, or 11gR2
      or
      • 64-bit Oracle Real Application Clusters (RAC) 10gR2, 11gR1, or 11gR2

  • 64-bit Windows 2008 Server: Standard or Enterprise Edition with:
      • 64-bit Oracle Standard or Enterprise Edition 10gR2, 11gR1, or 11gR2
      or
      • 64-bit Oracle Real Application Clusters (RAC) 10gR2, 11gR1 or 11gR2

  • 64-bit Windows 2008 R2 Server: Standard or Enterprise Edition with:
      • 64-bit Oracle Standard or Enterprise Edition 10gR2 or 11gR2
      or
      • 64-bit Oracle Real Application Clusters (RAC) 10gR2 or 11gR2

  • Any supported Tivoli Storage Manager Server version
  • A Tivoli Storage Manager API 5.5.0.6 or later



Data Protection for Oracle V5.5.2 for Windows IA64

Data Protection for Oracle on Windows IA64 requires the following hardware and software:

Hardware
  • Intel Itanium chipset, or compatible hardware supported by the operating system and the application
  • At least 14 MB of disk space and 128 MB of RAM

Software
  • 64-bit Windows 2003 Server: Standard or Enterprise Edition with:
    • 64-bit Oracle Standard or Enterprise Edition 10g or 10gR2
    or
    • 64-bit Oracle Real Application Clusters (RAC) 10gR2
  • 64-bit Windows 2008 Server: Standard or Enterprise Edition with:
    • 64-bit Oracle Standard or Enterprise Edition 11g
    or
    • 64-bit Oracle Real Application Clusters (RAC) 11g
  • 64-bit Windows 2008 R2 Server: Standard or Enterprise Edition with:
    • 64-bit Oracle Standard or Enterprise Edition 10gR2 or 11gR2
    or
    • 64-bit Oracle Real Application Clusters (RAC) 10gR2 or 11gR2

  • Any supported Tivoli Storage Manager Server version
  • A Tivoli Storage Manager API 5.5.0.6 or later



Data Protection for Oracle V5.5.2 for Solaris x86

Data Protection for Oracle on Solaris x86 requires the following hardware and software:

Hardware
  • 32-bit x86-based PC architecture or compatible hardware supported by the operating system and the application
  • At least 8 MB of disk space and 96 MB of RAM

Software
  • 32-bit Solaris 9
  • 32-bit Solaris 10
  • 32-bit Oracle Standard or Enterprise Edition 10g or 10gR2
or
  • 32-bit Oracle Real Application Clusters (RAC) 10g or 10gR2
  • Any supported Tivoli Storage Manager Server version
  • A Tivoli Storage Manager API 5.5.0.6 or later
  • IBM or Sun/Oracle Java JRE 1.4.2.x (where x >= 1)
  • IBM or Sun/Oracle Java JRE 5

Note: Corresponding to Oracle's statement of support, Data Protection for Oracle on Solaris x86 package will support:
  • Solaris 10 global zones with both RAC and non-RAC databases
  • Solaris 10 non-global (local) zones with non-RAC databases



Data Protection for Oracle V5.5.2 for Solaris x86_64

Data Protection for Oracle on Solaris x86_64 requires the following hardware and software:

Hardware
  • Intel EMT64 or Opteron AMD64, or compatible hardware supported by the operating system and the application
  • At least 8 MB of disk space and 96 MB of RAM

Software
  • 64-bit Solaris 10
  • 64-bit Oracle Standard or Enterprise Edition 32-bit 10g, 64-bit 10gR2, or 64-bit 11gR2
or
  • 64-bit Oracle Real Application Clusters (RAC) 32-bit 10g, 64-bit 10gR2, or 64-bit 11gR2
  • Any supported Tivoli Storage Manager Server version
  • A Tivoli Storage Manager API 5.5.0.6 or later
  • IBM or Sun/Oracle Java JRE 1.4.2.x (where x >= 1)
  • IBM or Sun/Oracle Java JRE 5

Note: Corresponding to Oracle's statement of support, Data Protection for Oracle on Solaris x86 package will support:
  • Solaris 10 global zones with both RAC and non-RAC databases
  • Solaris 10 non-global (local) zones with non-RAC databases



Data Protection for Oracle V5.5.2 for Solaris SPARC

Data Protection for Oracle on Solaris SPARC requires the following hardware and software:

Hardware
  • Sun-4 SPARC or compatible hardware supported by the operating system and the application
  • At least 8 MB of disk space and 96 MB of RAM

Software
  • Solaris 9
  • Solaris 10
  • 64-bit Oracle Standard or Enterprise Edition 10g, 10gR2, 11gR1, or 11gR2
or
  • 64-bit Oracle Real Application Clusters (RAC) 10g, 10gR2, 11gR1 or 11gR2
  • Any supported Tivoli Storage Manager Server version
  • A Tivoli Storage Manager API 5.5.0.6 or later
  • IBM or Sun/Oracle Java JRE 1.4.2.x (where x >= 1)
  • IBM or Sun/Oracle Java JRE 5

Note: Corresponding to Oracle's statement of support, Data Protection for Oracle on Solaris SPARC package will support:
  • Solaris 10 global zones with both RAC and non-RAC databases
  • Solaris 10 non-global (local) zones with non-RAC databases


Data Protection for Oracle V5.5.2 for HP-UX PA-RISC

Data Protection for Oracle on HP-UX PA-RISC requires the following hardware and software:

Hardware
  • HP 9000 series or compatible hardware supported by the operating system and the application
  • At least 10 MB of disk space and 96 MB of RAM

Software
  • HP-UX 11i v2 or 11i v3
  • 64-bit Oracle Standard or Enterprise Edition 10g, 10gR2 or 11gR1
or
  • 64-bit Oracle Real Application Clusters (RAC) 10gR2 or 11gR1
  • Any supported Tivoli Storage Manager Server version
  • A Tivoli Storage Manager API 5.5.0.6 or later
  • IBM or Sun/Oracle Java JRE 1.4.2.x (where x >= 1)
  • IBM or Sun/Oracle Java JRE 5



Data Protection for Oracle V5.5.2 for HP-UX Itanium

Data Protection for Oracle on HP-UX Itanium requires the following hardware and software:

Hardware
  • HP Integrity Server (Itanium) or compatible hardware supported by the operating system and the application
  • At least 10 MB of disk space and 96 MB of RAM

Software
  • HP-UX 11i v2 with:
    • 64-bit Oracle Standard or Enterprise Edition 10g, 10gR2 or 11gR1
    or
    • 64-bit Oracle Real Application Clusters (RAC) 10gR2 or 11gR1
  • HP-UX 11i v3 with:
    • 64-bit Oracle Standard or Enterprise Edition 10g, 10gR2, 11gR1 or 11gR2
    or
    • 64-bit Oracle Real Application Clusters (RAC) 10g, 10gR2, 11gR1 or 11gR2
  • Any supported Tivoli Storage Manager Server version
  • A Tivoli Storage Manager API 5.5.0.6 or later
  • IBM or Sun/Oracle Java JRE 1.4.2.x (where x >= 1)
  • IBM or Sun/Oracle Java JRE 5



Data Protection for Oracle V5.5.2 for Linux x86

Data Protection for Oracle on Linux x86 requires the following hardware and software:

Hardware
    • 32-bit x86-based PC architecture, or later as supported by the operating system and the application
    • At least 8 MB of disk space and 128 MB of RAM

Software
One of the following options:
  • Asianux 2.0 with any of the following Oracle releases:
    • 32-bit Oracle Standard or Enterprise Server 10g or 10gR2
    • 32-bit Real Application Clusters (RAC) 10g or 10gR2
  • Asianux 2.0 SP 2 with any of the following Oracle releases:
    • 32-bit Oracle Standard or Enterprise Server 11g
  • Asianux 3.0 with any of the following Oracle releases:
    • 32-bit Oracle Standard or Enterprise Server 10gR2 or 11gR1
    • 32-bit Real Application Clusters (RAC) 10gR2 or 11g
  • Red Hat Enterprise Linux 4 with any of the following Oracle releases:
    • 32-bit Oracle Standard or Enterprise Server 10g, 10gR2, 11gR1, or 11gR2
    • 32-bit Real Application Clusters (RAC) 10g, 10gR2, 11g, or 11gR2
  • Red Hat Enterprise Linux 5 with any of the following Oracle releases:
    • 32-bit Oracle Standard or Enterprise Server 10gR2, 11g or 11gR2
    • 32-bit Real Application Clusters (RAC) 10gR2, 11g, or 11gR2
  • SLES 9 with any of the following Oracle releases:
    • 32-bit Oracle Standard or Enterprise Server 10g, 10gR2
    • 32-bit Real Application Clusters (RAC) 10g, 10gR2
  • SLES 10 with any of the following Oracle releases:
    • 32-bit Oracle Standard or Enterprise Server 10gR2, 11gR1, or 11gR2
    • 32-bit Real Application Clusters (RAC) 10gR2, 11g, or 11gR2
  • SLES 11 with any of the following Oracle releases:
    • 32-bit Oracle Standard or Enterprise Server 10gR2, 11g, or 11gR2
    • 32-bit Real Application Clusters (RAC) 10gR2 or 11gR2
  • Any supported Tivoli Storage Manager Server version
  • A Tivoli Storage Manager API 5.5.0.6 or later
  • IBM or Sun/Oracle Java JRE 1.4.2.x (where x >= 1)
  • IBM or Sun/Oracle Java JRE 5



Data Protection for Oracle V5.5.2 for Linux x86_64

Data Protection for Oracle on Linux x86_64 requires the following hardware and software:

Hardware
  • Intel(R) EM64T or Opteron AMD64 or compatible processor
  • At least 8 MB of disk space and 128 MB of RAM

Software
One of the following options:
  • Asianux 2.0 with any of the following Oracle releases:
    • 64-bit Oracle Standard or Enterprise Server 10g or 10gR2
    • 64-bit Real Application Clusters (RAC) 10g or 10gR2
  • Asianux 2.0 SP 2 with any of the following Oracle releases:
    • Oracle Standard or Enterprise Server 11g, or 11gR2
    • 64-bit Real Application Clusters (RAC) 11g
  • Asianux 3.0 with any of the following Oracle releases:
    • 64-bit Oracle Standard or Enterprise Server 10gR2, 11g, or 11gR2
    • 64-bit Real Application Clusters (RAC) 10gR2, 11g, or 11gR2
  • Red Hat Enterprise Linux 4 with any of the following Oracle releases:
    • 64-bit Oracle Standard or Enterprise Server 10g, 10gR2, 11g, or 11gR2
    • 64-bit Real Application Clusters (RAC) 10g, 10gR2, 11g, or 11gR2
  • Red Hat Enterprise Linux 5 with any of the following Oracle releases:
    • 64-bit Oracle Standard or Enterprise Server 10gR2, 11g, or 11gR2
    • 64-bit Real Application Clusters (RAC) 10gR2, 11g, or 11gR2
  • SLES 9 with any of the following Oracle releases:
    • 64-bit Oracle Standard or Enterprise Server 10g, 10gR2
    • 64-bit Real Application Clusters (RAC) 10g, 10gR2
  • SLES 10 with any of the following Oracle releases:
    • 64-bit Oracle Standard or Enterprise Server 10gR2, 11g, or 11gR2
    • 64-bit Real Application Clusters (RAC) 10gR2, 11g, or 11gR2
  • SLES 11 with any of the following Oracle releases:
    • 64-bit Oracle Standard or Enterprise Server 10gR2, 11g, or 11gR2
    • 64-bit Real Application Clusters (RAC) 11gR2
  • Any supported Tivoli Storage Manager Server version
  • A Tivoli Storage Manager API 5.5.0.6 or later
  • IBM or Sun/Oracle Java JRE 1.4.2.x (where x >= 1)
  • IBM or Sun/Oracle Java JRE 5


Data Protection for Oracle V5.5.2 for Linux IA64

Data Protection for Oracle on Linux IA64 requires the following hardware and software:

Hardware
  • Intel Itanium 64 bit Symmetric Multi-Processor (SMP) or uniprocessor (UP) based PC architecture
  • At least 8 MB of disk space and 128 MB of RAM

Software
One of the following options:
  • Red Hat Enterprise Linux 4 with any of the following Oracle releases:
    • 64-bit Oracle Standard or Enterprise Server 10g or 10gR2
    • 64-bit Real Application Clusters (RAC) 10g or 10gR2
  • SLES 9 with any of the following Oracle releases:
    • 64-bit Oracle Standard or Enterprise Server 10gR2
    • 64-bit Real Application Clusters (RAC) 10gR2
  • SLES 10 with any of the following Oracle releases:
    • 64-bit Oracle Standard or Enterprise Server 10gR2
    • 64-bit Real Application Clusters (RAC) 10gR2
  • Any supported Tivoli Storage Manager Server version
  • A Tivoli Storage Manager API 5.5.0.6 or later
  • IBM or Sun/Oracle Java JRE 1.4.2.x (where x >= 1)
  • IBM or Sun/Oracle Java JRE 5


Data Protection for Oracle V5.5.2 for Linux on POWER

Data Protection for Oracle on Linux on POWER requires the following hardware and software:

Hardware
  • IBM System p
  • IBM System i
  • Compatible hardware supported by the operating system and the application
  • At least 8 MB of disk space and 128 MB of RAM

Software
One of the following options:
  • Red Hat Enterprise Linux 4 with any of the following Oracle releases:
    • 64-bit Oracle Standard or Enterprise Server 10gR2
    • 64-bit Real Application Clusters (RAC) 10gR2
  • SLES 9 with any of the following Oracle releases:
    • 64-bit Oracle Standard or Enterprise Server 10gR2
    • 64-bit Real Application Clusters (RAC) 10gR2
  • SLES 10 with any of the following Oracle releases:
    • 64-bit Oracle Standard or Enterprise Server 10gR2
    • 64-bit Real Application Clusters (RAC) 10gR2
  • Any supported Tivoli Storage Manager Server version
  • A Tivoli Storage Manager API 5.5.0.6 or later
  • IBM or Sun/Oracle Java JRE 1.4.2.x (where x >= 1)
  • IBM or Sun/Oracle Java JRE 5



Data Protection for Oracle V5.5.2 for Linux on z

Data Protection for Oracle on Linux on z64 requires the following hardware and software:

Hardware
  • IBM System z or compatible hardware supported by the operating system and the application
  • At least 8 MB of disk space and 128 MB of RAM

Software
One of the following options:
  • Red Hat Enterprise Linux 4 with any of the following Oracle releases:
    • 64-bit Oracle Standard or Enterprise Server 10gR2 and 11gR2
    • 64-bit Real Application Clusters (RAC) 10g, 10gR2, and 11gR2
  • Red Hat Enterprise Linux 5 with any of the following Oracle releases:
    • 64-bit Oracle Standard or Enterprise Server 10gR2, and 11gR2
    • 64-bit Real Application Clusters (RAC) 10g , 10gR2, and 11gR2
  • SLES 9 with any of the following Oracle releases:
    • 64-bit Oracle Standard or Enterprise Server 10g or 10gR2
    • 64-bit Real Application Clusters (RAC) 10g or 10gR2
  • SLES 10 with any of the following Oracle releases:
    • 64-bit Oracle Standard or Enterprise Server 10gR2 and 11gR2
    • 64-bit Real Application Clusters (RAC) 10gR2 and 11gR2
  • SLES 11 with any of the following Oracle releases:
    • 64-bit Oracle Standard or Enterprise Server 10gR2 and 11gR2
    • 64-bit Real Application Clusters (RAC) 10gR2 and 11gR2
  • Any supported Tivoli Storage Manager Server version
  • A Tivoli Storage Manager API 5.5.0.6 or later
  • IBM or Sun/Oracle Java JRE 1.4.2.x (where x >= 1)
  • IBM or Sun/Oracle Java JRE 5

**********************************************************************
Data Protection for Microsoft SQL V5.5.2 for Windows on x86

Data Protection for Microsoft SQL for Windows on x86 requires the following hardware and software:
  • Intel Pentium 166, or later processor (or equivalent) with at least 20 MB of available disk space and 96 MB of RAM
  • One of the following operating system options:
  • Windows Server 2003 with SP2 or later: Standard, Enterprise, or Data Center editions
  • Windows Server 2003 R2 with SP2 or later: Standard, Enterprise, or Data Center editions
  • Windows Server 2008 Standard, Enterprise, or Data Center editions

Notes: Microsoft Cluster Server (MSCS) and Veritas Cluster Server (VCS) are supported. Refer to the User's Guide for details on MSCS and VCS configuration.
Running in a Microsoft Virtual Server 2005 R2 SP1 or later x86 guest is supported.
  • Microsoft SQL Server 2000 SP4 or later: Standard or Enterprise Editions
  • Microsoft SQL Server 2005 SP2 or later: Standard or Enterprise Editions
  • Microsoft SQL Server 2008: Standard or Enterprise Editions
  • A Tivoli Storage Manager server V5.4.0, or later
  • A Tivoli Storage Manager API V5.5, or later
  • A Tivoli Storage Manager backup-archive client V5.5, or later, if Tivoli Storage Manager central scheduling is used
  • A Tivoli Storage Manager backup-archive client V5.5, or later, if VSS operations are used

The following prerequisites are also required and are installed when you install DP for SQL 5.5.2 if not already present on your machine. All of these prerequisites are downward compatible with SQL Server 2005 and SQL Server 2000.
  • Microsoft .NET Framework version 2.0 (or later)
  • Microsoft Core XML Services (MSXML) 6.0 (or later)
  • Microsoft SQL Server 2008 Native Client
  • Microsoft SQL Server 2008 Management Objects
  • Microsoft SQL Server System CLR Types


Data Protection for Microsoft SQL V5.5.2 for Windows on IA64

Data Protection for Microsoft SQL for Windows on IA64 requires the following hardware and software:
  • Intel Itanium 64-bit chipset, or equivalent or later processor with at least 20 MB of available disk space and 96 MB of RAM
  • One of the following operating system options:
  • Windows Server 2003 with SP2 or later: Standard, Enterprise, or Data Center Editions for Itanium-based systems
  • Windows Server 2008 for Itanium-Based Systems
  • Microsoft SQL Server 2000 with SP4, or later: Standard or Enterprise 64-bit Editions
  • Microsoft SQL Server 2005 with SP2, or later: Standard or Enterprise Editions for Itanium-based systems
  • Microsoft SQL Server 2008: Enterprise Edition
  • A Tivoli Storage Manager server V5.4.0, or later
  • A Tivoli Storage Manager API V5.5, or later
  • A Tivoli Storage Manager backup-archive client V5.5, or later, if Tivoli Storage Manager central scheduling is used

The following prerequisites are also required and are installed when you install DP for SQL 5.5.2 if not already present on your machine. All of these prerequisites are downward compatible with SQL Server 2005 and SQL Server 2000.
  • Microsoft .NET Framework version 2.0 (or later)
  • Microsoft Core XML Services (MSXML) 6.0 (or later)
  • Microsoft SQL Server 2008 Native Client
  • Microsoft SQL Server 2008 Management Objects
  • Microsoft SQL Server System CLR Types



Data Protection for Microsoft SQL V5.5.2 for Windows on x64

Data Protection for Microsoft SQL for Windows on x64 requires the following hardware and software:
  • Intel EMT64, or AMD Opteron, or equivalent x64 processor with at least 20 MB of available disk space and 96 MB of RAM
  • One of the following operating system options:
  • Windows Server 2003 with SP2, or later: Standard, Enterprise, or Data Center x64 editions
  • Windows Server 2003 R2 with SP2, or later: Standard, Enterprise, or Data Center x64 editions
  • Windows Server 2008 Standard, Enterprise, or Data Center editions
Notes: Microsoft Cluster Server (MSCS) and Veritas Cluster Server (VCS) are supported. Refer to the User's Guide for details on MSCS and VCS configuration
  • Microsoft SQL Server 2005 SP2 or later: Standard or Enterprise x64 Editions
  • Microsoft SQL Server 2008: Standard or Enterprise x64 Editions
  • A Tivoli Storage Manager server V5.4.0, or later
  • A Tivoli Storage Manager API V5.5, or later
  • A Tivoli Storage Manager backup-archive client V5.5, or later, if Tivoli Storage Manager central scheduling is used
  • A Tivoli Storage Manager backup-archive client V5.5, or later, if VSS operations are used

The following prerequisites are also required and are installed when you install DP for SQL 5.5.2 if not already present on your machine. All of these prerequisites are downward compatible with SQL Server 2005 and SQL Server 2000.
  • Microsoft .NET Framework version 2.0 (or later)
  • Microsoft Core XML Services (MSXML) 6.0 (or later)
  • Microsoft SQL Server 2008 Native Client
  • Microsoft SQL Server 2008 Management Objects
  • Microsoft SQL Server System CLR Types

Related information

Download information

Rate this page:

(0 users)Average rating

Add comments

Document information


More support for:

Tivoli Storage Manager for Databases

Software version:

5.5

Operating system(s):

Windows

Reference #:

1321370

Modified date:

2009-06-12

Translate my page

Machine Translation

Content navigation