Question & Answer
Question
The CommonStore for Lotus® Domino® job database shows a job with one or more instances of the following type of error: CSS7162E: Cannot access note with UNID B0DFB2C994BFBDF1862571DC004C8268. Exact error message: Remote system no longer responding What does this error mean and how can it be resolved?
Cause
The Domino server is not responding.
Answer
This type of error indicates that a Notes® application (in this case, CommonStore) is not able to access the Domino server. Going to Domino server to access e-mail is a synchronized operation and CommonStore does not and cannot afford to wait too long for the Domino server to respond. Communication errors such as this type of error are usually due to networking problems and are intermittent. Sometimes this error could occur when the network is slow.
If you are consistently getting this type of error, it is necessary to check the network connectivity with Domino server. If this type of error is only occasional, then no action is required. The e-mails that failed to be archived will be selected again for archiving when CommonStore crawler runs the next time.
If your network connectivity with Domino Server appears to be fine and you still receive this error, please contact support for further assistance.
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Document Information
Modified date:
17 June 2018
UID
swg21313458