Sametime 7.5 CF1 Connect client crashes at startup
Technote (FAQ)
Question
A new installation of the Sametime® 7.5. CF1 Connect client crashes every time a user opens sametime.exe. This occurs on one workstation only.
Cause
A third party VPN product called V-ONE SmartPass was installed on the user's workstation and caused the client crash. VLSP.dll was listed as a protocol according to the sysinfo.nfo.
Answer
Uninstalling V-ONE SmartPass resolved the issue.
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