Question & Answer
Question
How do you send data to IBM Rational Client Support using e-mail to assist in problem determination?
Cause
As of October 1, 2014, IBM Rational in the Americas (North and South America) no longer accepts PMR creation requests via email.
As of January 1, 2015, IBM Rational in the EMEA (Europe, Middle East and Africa) no longer accepts PMR creation requests via email.
As of April 1, 2015, IBM Rational in the AP (Asia Pacific) no longer accepts PMR creation requests via email.
Answer
Follow the instructions outlined at E-mail Processing System (EPS) for details on how to properly use e-mail to communicate directly with Rational Client Support. |
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Review the Exchanging information with IBM Technical Support for details on how to send and receive information to IBM support through all available means. |
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Document Information
Modified date:
16 June 2018
UID
swg21231556