When upgrading ProtecTIER from version 3.1.14 to version 3.2.x ,upgrade should be done to a minimum level of 3.2.4 ( released on April 18 2013 ) .Trying to upgrade to any previous version of 3.2 will fail to upgrade due to a lower level of kernel

Preventive Service Planning


Abstract

When upgrading ProtecTIER from version 3.1.14 to version 3.2.x ,upgrade should be done to a minimum level of 3.2.4 ( released on April 18 2013 ) .Trying to upgrade to any previous version of 3.2 will fail to upgrade due to a lower level of kernel bundled in previous 3.2.x codes .

Content

When upgrading ProtecTIER from version 3.1.14 to version 3.2.x ,upgrade should be done to a minimum level of 3.2.4 ( released on April 18 2013 ) .

Trying to upgrade to any previous version of 3.2 will fail to upgrade due to a lower level of kernel bundled in previous 3.2.x codes .

Cross reference information
Segment Product Component Platform Version Edition
Tape Storage TS7650 with ProtecTIER Not Applicable Linux 3.1, 3.1.8, 3.2 N/A
Tape Storage TS7610 ProtecTIER Appliance Linux 3.1, 3.1.8, 3.2 N/A

Rate this page:

(0 users)Average rating

Add comments

Document information


More support for:

TS7650G with ProtecTIER

Version:

3.1, 3.1.8, 3.2

Operating system(s):

Linux

Software edition:

N/A

Reference #:

S1004281

Modified date:

2013-02-19

Translate my page

Machine Translation

Content navigation