SVC Console (GUI) Requirements for using IPv6

Technote (troubleshooting)


Problem(Abstract)

This technote addresses the minimum requirements for Operating Systems and Web Browsers needed before the SVC Console (GUI) can be used to support IPv6 addressing.

Resolving the problem

The minimum requirements are:

  • Microsoft Windows 2003
  • Internet Explorer 7.0, or other browsers that support IPv6

Cross reference information
Segment Product Component Platform Version Edition
Storage Virtualization SAN Volume Controller V4.3.x Platform Independent V4.3.x

Rate this page:

(0 users)Average rating

Document information


More support for:

SAN Volume Controller
V5.1.x

Version:

5.1.x

Operating system(s):

Platform Independent

Reference #:

S1003297

Modified date:

2010-08-05

Translate my page

Machine Translation

Content navigation