IBM Support

Fix pack information for: AME with lock instrumentation enabled may crash LPAR

The update is available in any of the following fix packs. A fix pack is either a Service Pack or a Technology Level package. Use the oslevel -s command to determine the current level of your AIX operating system.

AIX 7.1
Package Level shipped APAR/Filesets
7100-03-05-1524 IV70778
bos.mp64 7.1.3.45
        
7100-02-07-1524 IV70810
bos.mp64 7.1.2.20

AIX 6.1
Package Level shipped APAR/Filesets
6100-09-06-1543 IV70702
bos.mp64 6.1.9.100
        
6100-09-05-1524 IV70702
bos.mp64 6.1.9.45
        
6100-08-07-1524 IV66322
bos.mp64 6.1.8.20

Document information

More support for: AIX family

Software version: 6.1, 7.1

Operating system(s): AIX

Reference #: fixinfo153499

Modified date: 11 November 2016