Detailed System Requirements for Tivoli Directory Server

Document information


More support for:

IBM Security Directory Server
General

Software version:

5.2, 6.0, 6.1, 6.2, 6.3, 6.3.1

Operating system(s):

AIX, HP-UX, Linux pSeries, Linux xSeries, Linux zSeries, Solaris, Solaris Opteron, Windows 64bit

Reference #:

7014663

Modified date:

2010-10-26

Translate my page

Machine Translation

Content navigation