Tivoli NetView for z/OS Detailed System Requirements

Technote (troubleshooting)


Problem(Abstract)

The list below identifies the supported releases of Tivoli NetView for z/OS from which you can select specific detailed system requirements.

Symptom

Detailed System Requirements for IBM Tivoli NetView for z/OS


Resolving the problem

Note that your entitlement to support, if any, is dependent upon your license and/or maintenance agreements for Tivoli NetView for z/OS and is limited to your use of the relevant prerequisite with a supported Tivoli NetView for z/OS product.


Detailed System Requirements for IBM Tivoli NetView for z/OS 6.2, 6.1, 5.4, 5.3 and 5.2 are documented in the Program Directories.

Detailed System Requirements for IBM Tivoli NetView for z/OS V5R1 and IBM Tivoli NetView for OS/390 V1R4 are documented in the Licensed Program Specifications.

Program Directories and Licensed Program Specifications for IBM Tivoli NetView for z/OS and OS/390 may be found in the IBM Tivoli Information Center.

Access the IBM Tivoli Information Center and select "+ NetView for z/OS" to display a list of NetView for z/OS publications including Program Directories and Licensed Program specifications. To display a list of publications for prior versions and releases, select "+ Previous Versions" further down the list.


Rate this page:

(0 users)Average rating

Document information


More support for:

Tivoli NetView for z/OS

Software version:

All Versions

Operating system(s):

z/OS

Reference #:

1407543

Modified date:

2013-11-21

Translate my page

Machine Translation

Content navigation