System requirements for IBM Optim High Performance Unload

Rate this page:

(0 users)Average rating

Document information


More support for:

InfoSphere Optim High Performance Unload for DB2 for Linux, UNIX and Windows

Software version:

4.1.0, 4.1.2, 4.2.0, 5.1.0

Operating system(s):

AIX, HP-UX, Linux pSeries, Linux xSeries, Linux zSeries, Solaris, Windows

Reference #:

7014429

Modified date:

2011-01-05

Translate my page

Machine Translation

Content navigation