Tivoli Provisioning Manager Web Interface stops responding
News
Abstract
Tivoli Provisioning Manager Web Interface stops responding
Content
Symptom:
You might observe one or more of the following symptoms:
The Web Interface stops responding.
The buttons and links in the dynamic content delivery administration console do not work.
Two MXServer processes might be active in the system. To check this, run the following command:
ps -ef | grep MXServer | grep -v grep
Causes:
You might need to upgrade the provisioning server.
Resolving the problem:
If you have AIX 5.3 installed on the provisioning server, upgrade the provisioning server to Technology Level 08 and Service Pack 7.
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